Inicio > Software, Windows > Las carpetas en el Outlook aparecen en un idioma distinto.

Las carpetas en el Outlook aparecen en un idioma distinto.

Jueves, 6 noviembre 2008 Deja un comentario Go to comments

Hola,

a los que useis un servidor Exchange para la gestión de vuestro correo corporativo seguramente os ha pasado alguna vez que al conectarse desde el outlook un cliente, las carpetas aparecen en otro idioma (Inbox en vez de Bandeja de entrada). Esto ocurre cuando se accedió al buzón de ese usuario en el Exchange por primera vez desde otro PC en otro idioma (tanto via outlook como OWA) o alguna aplicación accedió primero al buzón del usuario y automaticamente el Exchange configuró el buzón en el idioma de esa aplicación.

En mi caso me pasa que  puedo crear usuarios con antelación a su incorporación y el antivirus corporativo que está en inglés accede a los buzones primero y cuando en usuario accede por primera vez se encuentra con Inbox, Send, contacts, …..

Para solucionar este “problemilla”, en el equipo cliente cerramos el outlook, nos vamos a Inicio/Ejecutar y tecleamos el siguiente comando:

outlook.exe /restorefoldernames

Ahora iniciamos el outlook y vemos que las carpetas de nuestor buzón están en castellano.

+ Info: http://support.microsoft.com/kb/188856/es

Anuncios
Categorías:Software, Windows Etiquetas: ,
  1. tolgalen
    Martes, 11 noviembre 2008 en 12:55 am

    Por cierto, mejor estos comentarios hazlos en Tribuna Abierta, gracias 😉

  2. tolgalen
    Lunes, 10 noviembre 2008 en 10:08 pm

    Supongo que al cambiar el rss no incluyen las entradas viejas 😦

  3. jmb
    Lunes, 10 noviembre 2008 en 8:23 pm

    Rectifico: con el nuevo link se accede a algunas entradas más antiguas que la de la BB. Ahora mismo me dice que la más antigua es la de la beta2 de Opera 9.5

  4. jmb
    Lunes, 10 noviembre 2008 en 8:18 pm

    Vale ya he podido probar. El link nuevo funciona, pero solo con las nuevas entradas, es decir, para leer las anteriores a la del error 507 en las BB (inclusive), hay que indicarle al Google Reader el link https://elrincondetolgalen.wordpress.com/rss mientras que para leer las nuevas entradas, hay que indicarle el nuevo link https://elrincondetolgalen.wordpress.com/feed/rss/

  5. tolgalen
    Lunes, 10 noviembre 2008 en 12:49 pm

    Ese funcionaba haste hace poco, supongo que la gente de wordpress han cambiado los rss.

  6. jmb
    Lunes, 10 noviembre 2008 en 12:46 pm

    Esa debe ser la causa. El que yo tengo en Google Reader es:

    https://elrincondetolgalen.wordpress.com/rss

    Luego probaré a poner el nuevo link, a ver si funciona.

  7. tolgalen
    Lunes, 10 noviembre 2008 en 12:34 pm
  8. tolgalen
    Lunes, 10 noviembre 2008 en 12:04 pm

    Gracias por avisar, veo que efectivamente el rss falla, debe ser algún cambio en wordpress. En cuanto tenga un momento lo miro.

    Gracias por las felicitaciones, espero que el blog te guste.

    Un saludo

  9. jmb
    Lunes, 10 noviembre 2008 en 11:58 am

    Simplemente avisarte que no está funcionando la publicación de RSS desde el mensaje del error 507 en las BB, al menos el Google Reader no muestra nuevas noticias desde entonces. Me extrañaba que no hubieras publicado nada recientemente. Veo que no es así. Ah, y aprovecho para felicitarte por el blog.

  1. No trackbacks yet.

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: